python - Sådan ændres keras modulversionen?

Indlæg af Hanne Mølgaard Plasc

Problem



Jeg fik den samme fejl, der blev fundet her i dette link


Python: TypeError: variable () fik et uventet søgeord argument 'constraint'


og i svarene fandt jeg løsningen, der er 'skift keras modulversion', men hvordan skal jeg gøre det?


tak på forhånd

Bedste reference